Python

guidob
Stamm-Mitglied
Beiträge: 2275
Registriert: Mittwoch 16. Januar 2008, 18:04

Re: Python

Beitragvon guidob » Mittwoch 9. Februar 2011, 23:54

Netz sollte kein Problem sein, wir ham ja galvanische Trennung. :D
Nur grundsätzliche Sicherheitsaspekte müssen natürlich berücksichtigt
werden.

Scan-Modus habe ich noch nicht probiert, Fit funktioniert nur für unter
10 kHz. Zum Kalibrieren war ich auch zu faul, muss aber auch erst
noch der 1:10 Teiler realisiert werden. Das ist aber nicht so wichtig,
mein Motto: wenn man mit so einem Gerät messen würde, würde es
Oszillometer heißen. Tut es aber nicht. :lol:

Der Akku muss angeblich erst warmlaufen, bisher hält er durch.

Grüße, Guido

edgar
Stamm-Mitglied
Beiträge: 6064
Registriert: Samstag 19. Februar 2005, 11:33

Re: Python

Beitragvon edgar » Donnerstag 10. Februar 2011, 01:00

Kalibriert habe ich auch (noch) nicht. Ich sehe es so wie du ...Mit dem Eisen muss man nicht unbedingt messen.
Klar unkalibriert kommt dann eben das raus was man auf dem Bildchen sehen kann .Ein Multimeter zeigt dabei 221Vac wahrscheinlich RMS an. Akku ...bisher nichts zu melden.

IMAGE021.jpg


Zum Scan Modus : man sieht wie oft und wie lange zB der Vibrator on war.....also ueber einen laengeren Zeitraum.
Brauchbar !
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

guidob
Stamm-Mitglied
Beiträge: 2275
Registriert: Mittwoch 16. Januar 2008, 18:04

Re: Python

Beitragvon guidob » Donnerstag 10. Februar 2011, 12:00

Kalibrierung hin und her, dein Netz riecht nach einem nicht kompensierten
Schaltnetzteil. man sieht sehr schön, wie der Ladeelko in den
Spannungsmaxima Strom zieht. :D


Zurück zu „PC-Software“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste